IPv6 nastavení firewallu na Mikrotiku

Upustím si sem poznámku jak nastavit IPv6 firewall na Mikrotiku. Nejsem si uplně jistý že to je správně a tak pokud někdo zjistí že to je špatně nebo se to dá nějak vylepšit. Tak to prosím napište do komentářů.


/ipv6 firewall filter
add action=accept chain=input comment="Allow established connections" connection-state=established disabled=no
add action=accept chain=input comment="Allow related connections" connection-state=related disabled=no
add action=accept chain=input comment="Allow limited ICMP" disabled=no limit=50/5s,5 protocol=icmpv6
add action=accept chain=input comment="Allow UDP" disabled=no protocol=udp
add action=drop chain=input comment="" disabled=no
add action=accept chain=forward comment="Allow any to internet" disabled=no out-interface=sixbone
add action=accept chain=forward comment="Allow established connections" connection-state=established disabled=no
add action=accept chain=forward comment="Allow related connections" connection-state=related disabled=no
add action=drop chain=forward comment="" disabled=no

SHARE IT: Facebook Twitter Pinterest Google Plus StumbleUpon Reddit Email

Related Posts

Leave a Reply

You can use these tags: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>